メインコンテンツまでスキップ
Waters Japan

データは 1 つの LAC/E32 でバッファリングされているが、サーバーに送信されていない - WKB101538

Article number: 101538To English version

症状

  • 取り込み後、データは LAC/E ボックスに残ったままになり、プロジェクトフォルダーに表示されることができる
  • データは recover.log ファイルごとに、LAC/E でバッファリングされる
  • この問題はネットワーク内の 1 つの LAC/E のみで発生する

環境

  • Empower 3 エンタープライズ

原因

WatersService が無効になっています。

解決策

WatersService を有効にして起動します。データは 10 分以内に回復されます。

追加情報

 

id101538,

  • この記事は役に立ちましたか?