メインコンテンツへスキップ
Waters Japan

クライアントが LAC/E32 にアクセスできない(その逆の場合も同様) - WKB118865

Article number: 118865To English version

症状

  • どのクライアントも LAC/E32 にアクセスできず、その逆の場合も同様です
  • DCOM 設定はすべての LAC/E32 およびクライアントで適切である
  • すべての LAC/E32 およびクライアントが同じドメインにある

環境

  • Empower 3 エンタープライズ
  • LAC/E32
  • クライアント

原因

WatersService が実行されていません。 ロックされているため、WatersService を開始できません。

解決策

WatersService のプロパティにアクセスし、ユーザーアカウント名およびパスワードが正しいことを確認します。アカウントがロックされていないことを確認します。

追加情報

 

id118865, LAC32, LAC32C07, LAC32C08, LAC32C09, LAC32C1_4, LAC32C10, LAC32C11, LAC32C12, LAC32C13, LAC32C15, LAC32C16, LAC32C5_6, LACE, LACE32C14, password