メインコンテンツまでスキップ
Waters Japan

Empower 3 で LAC/E のデータをレビューしようとすると、メッセージ「データがありません」が表示される - WKB19411

Article number: 19411To English version

症状

  • Empower 3 でデータをレビューしようとすると、メッセージ「データがありません」が表示される
  • データがバッファリングされない
  • サーバーに直接リモート操作すると、データをレビューできる

環境

  • Empower 3 エンタープライズ

原因

ユーザーは、ドメインユーザーではなく、ローカルユーザーとして取り込みサーバーにログオンしました。サーバーは、Empower にログインしているときにサーバー上の情報にアクセスできなかった。

解決策または回避策

LAC/E からログアウトし、ドメインユーザー名を使用して再度ログインします。

追加情報

 

id19411, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, Enterprise, LAC32, LAC32C07, LAC32C08, LAC32C09, LAC32C1_4, LAC32C10, LAC32C11, LAC32C12, LAC32C13, LAC32C15, LAC32C16, LAC32C5_6, LACE, LACE32C14, review, SUP