メインコンテンツまでスキップ
Waters Japan

Empower で、LAC/E により高いバージョンのドライバーを、Citrix サーバーーにより低いバージョンを使用できますか? - WKB21478

Article number: 21478To English version

環境

  • Empower 3 エンタープライズ/クライアントサーバー
  • Citrix サーバー
  • Waters ドライバーパック(下位互換性)
  • Waters LAC/E

回答

いいえ、できません。Citrix サーバーではより高いバージョンを使用する必要があります。

注意:インストールする前に、必ずドライバーのリリースノートを参照してください。

追加情報