Empower で設定されたサンプルセットの最初の注入直後に、LAC/E32 がバッファリングする - WKB31316
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症状
- サンプルセットの最初の注入後に LAC/E32 がバッファリングする
- Watersservice ログオンアカウントが、ローカル管理者権限を持つサービスアカウント
- ユーザーはまだリアルタイムでデータをレビューできる
- バッファリング中に修復ログに「access denied」(アクセスが拒否されました)というメッセージが表示される
- 生データファイルサーバーは 2 台あるが、1 台だけがデータ収集に使用されており、もう 1 台は古いプロジェクトを保存している
環境
- Empower 3 Feature Release 3 Hotfix 1
- Empower エンタープライズ
原因
[生データファイルの管理]データパスに、リストされているサーバーは、LAC/E32 にアクセス権がないサーバー(古いプロジェクトの保存に使用されているサーバー)です。
解決策
データ取り込みに使用されていないサーバーへのパスを削除するか、ファイルサーバーへのローカル管理者権限にサービスアカウントを追加します。
追加情報
ネットワークポートがファイアウォールまたはウイルス対策ソフトウェアによってブロックされていないことを確認します。
ネットワークポート設定規則で、name=IP address が必要になる場合があります。
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