ログオン試行の失敗回数が Empower システムポリシーまたは Active Directory で指定された回数を超える - WKB31971
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症状
- システムオーディットトレイルおよび/またはメッセージセンターをレビューすると、ログオン試行の失敗回数のしきい値を超えた後、Empower アカウントがロックされていないことが示される
環境
- Empower
原因
この問題は、拡張要求 PCS#52581 として報告されています。
解決策
なし
追加情報
非アクティブタイマーが有効化された後に Empower 画面のロックを解除すると、以下が発生します。
1. Empower 画面のロックを解除しようとするときに無効なパスワードを入力すると、「ログオンの失敗」メッセージが記録されます。
2. Empower のロックを解除しようとするときに有効なパスワードが入力されると、システムオーディットトレイルにエントリーが記録されません。
そのため、メッセージセンターおよびシステムオーディットトレイルに、ユーザーの無効なログイン試行回数が許容値を超えたことを示すように見えるエントリーのリストを生成することができます。
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