LAC/E32 のデータバッファリング - WKB5858
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症状
- LAC/E32 ボックスでのデータバッファリング
- Empower に適切にログインできるユーザー
環境
- Empower
- Empower 2
- Empower 3
原因
Windows 更新によって、ファイアウォールで以前に開いていたポートの一部が閉じられました。
解決策
- ファイアウォールのポートを開きます。
- ポートの確認については、Waters Informatics Infrastructure Reference Guide (『Waters Informatics インフラストラクチャーリファレンスガイド』) (715004286) をご参照ください。
追加情報
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