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Empower 3 ログインメッセージ「LDAP サーバーへの接続が失敗しました」は何を意味しますか? - WKB8921

Article number: 8921To English version

症状

  • Empower ログインエラー「LDAP サーバーへの接続が失敗しました」

環境

  • Empower 3

原因

LDAP サーバーの SSL 証明書の有効期限が切れています。

解決策または回避策

  1. [システムの管理]、[表示]、[システムポリシー]、[ユーザーアカウント]、[LDAP 認証]、[LDAP ドメインマネージャ]、[編集]ページで、[SSL 使用]ボックスをクリアします。
  2. ドメイン管理者に、ドメインの LDAP SSL 証明書を更新してもらいます。

追加情報

 

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