Empower 3 に eCord 履歴がありません - WKB9007
Article number: 9007To English version
症状
- Empower 3 に eCord 履歴がない
環境
- Empower 3
原因
不明
解決策または回避策
- ACQUITY コンソールで eCord 履歴を確認します。
- eCord を装置から取り外します。
- [システム管理]の eCord ツリーから eCord カラムのシリアル番号を削除します。
- eCord を装置に再び取り付けます。
- ブランク注入を実行して、eCord 履歴をカラムから Empower にアップロードします。
追加情報
id9007, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, serial number, SUP