メインコンテンツまでスキップ
Waters Japan

コンソールが応答せず、「Insufficient disk space」(ディスク容量不足)エラーがコンソールログに表示され、データ喪失、またはシステムリストアポイントの作成によるバッファリング遅延が発生する - WKB11952

Article number: 11952To English version

症状

  • コンソールが応答しない。
  • ACQUITY コンソールログに「Insufficient disk space」エラー
  • MassLynx 画面が一時的にフリーズした。
  • データ取り込みにギャップがあり、または遅れているか、バッファリングされているように見える(後で追いつく)。

環境

  • Windows
  • MassLynx
  • システム復元ポイント

原因

Windows が、データ取り込み中にシステム復元ポイントを作成している。

解決策

  1. MassLynx データの取り込み中にシステム復元ポイントを作成しないでください。
  2. 復元ポイントは手動で作成するか、データ取り込みをしていないときに自動復元ポイントの作成が行われるように設定します(通常は社内 IT により管理されています)。

追加情報