NuGenesis SDMS レコードルーターサービスが記録を処理しない - WKB101251
Article number: 101251To English version
症状
- NuGenesis SDMS レコードルーターによって記録が処理されない
環境
- NuGenesis 8 SDMS
- SDMS レコードルーター v3.x
原因
レコードルーターの Windows サービスが手動スタートアップになっており、開始されませんでした。
解決策
- レコードルーターの Windows サービスが[自動]に設定されており、このサービスが開始されていることを確認します。
- Windows でのサービスのスタートアップの種類が手動であり、ユーザーがコンソールで[サービスの開始]をクリックすると、サービスは 1 つのバッチを処理してから停止します。サービスが記録のバッチを継続的に処理するように、サービスのスタートアップの種類を[自動]または[自動(遅延開始)]にする必要があります。
追加情報
id101251, SDMS, SDMS8, SDMS8NU, SUPISDMS, SUPNG