UNIFI で分析を作成できない - WKB16765
Article number: 16765To English version
症状
- [分析の作成]ウィザードで[終了]を選択すると、分析を開く際に問題が発生したことを示す次記のメッセージが表示されます。
- 既存のデータを使用して分析を作成できます(つまり、解析専用の分析)
環境
- UNIFI 1.8.2
- Xevo G2-XS QTof
原因
不明—アプリケーションレイヤーの何かに起因する可能性があります
解決策
- 進行中の作業 (WIP) を空にします。
- UNIFI を終了します。
- タスクマネージャサービスで WSH (WatersServiceHost) を停止します。
- UNIFI インストールドライブ :\program files\Waters\UNIFI\Server\Bin を参照し、WatersDiagnosticTool.exe をダブルクリックします。ウィンドウの下部に緑色の準備完了バーがある場合、解析は完了しています。保存せずに閉じます。
- タスクマネージャのサービスで、watservicehost を起動します。
- UNIFI にログインします。
- 新しい分析を作成します。
追加情報
注:手順を完了するには、最後にコンピューターの再起動が必要な場合があります。
id16765, SUPUNIFI, UNIFISVR, UNIFISW18, UNIFOPT, UNIFQLIC, UNIFSW17, UNIFSW18, UNIFSW19, UNIFWGLIC, UNIFWKLIC