メインコンテンツへスキップ
Waters Japan

waters_connect Hub エラー 「IdentityServerDateErrorHint」 - WKB231568

Article number: 231568To English version

症状

  • waters_connect Hub のインストール中に、https://localhost:1234/#get を入力した後、以下のいずれかのエラーが報告されます。
    • Unable to access water_connect Hub
      You are not able to access waters_connect Hub at this moment due to missing resources: IdentityServerDateErrorHint(water_connect Hub にアクセスできません。IdentityServerDateErrorHint リソースがないため、現時点では waters_connect Hub にアクセスできません)
    • Unable to access water_connect Hub
      You are not able to access waters_connect Hub at this moment due to a configuration error: AppStore, AuditLog(water_connect Hub にアクセスできません。AppStore、AuditLog の構成エラーにより、現時点では waters_connect Hub にアクセスできません)
  • image
  • clipboard_e370c46ddbeef6978563d6b2236c84a4c.png

環境

  • waters_connect

原因

古い情報が Chromeブラウザーにキャッシュされています。

解決策

  1. [Ctrl]、[Shift]、[Delete] キーを押します。
  2. 新しい[閲覧履歴データの削除]画面が開きます。
  3. 上部のドロップダウンメニューで、キャッシュデータを削除する期間を選択します。
  4. キャッシュデータを全て削除したい場合は[全期間]を選択します。
  5. [データを削除]をクリックします。
  6. TargetLynx ブラウザーを閉じます。
  7. Chromeブラウザーを開き、https://localhost:1234/#get に移動します。

追加情報

 

id231568, SUPWC