ACQUITY コンソールでのエラー:カラムアクティブプレヒーターは設定されていますが、検出されません - WKB92512
Article number: 92512To English version
症状
- カラムが CH-A から 30 cm CH に切り替えられた後、ACQUITY Console でエラー:「カラムアクティブプレヒーターは設定されていますが、検出されません」が表示される。
- FTN をリセットしても解決されない。
- FTN を再起動しても解決されない。
- アクティブプレヒーター (APH) を取り付け直しても解決されない。
環境
- ACQUITY UPLC H-Class PLUS
- CH-A
- 30 cm カラムヒーター
- APH
原因
Console での設定が物理的な構成と一致しません。
解決策
- ACQUITY Console で、[FTN]をクリックします。
- [Configure](設定)をクリックします。
- [Column Module](カラムモジュール)をクリックします。
- [Column Module Configuration](カラムモジュール設定)で、ドロップダウンメニューを使用して CH-30A に切り替えます(以下のスクリーンショットを参照)。
- [OK]をクリックします。
- FTN をリセットします。
- APH(製品番号 205000730)を交換します。
追加情報
UNIFI 1.9.4 では、起動/停止ソッドおよびシステムの起動手順から、間違ったカラムマネージャ設定とシステム起動の手順が取得されることがあります。正しい設定を使用していることを確認してください
id92512, A-30HCM, active preheater, column heater, shutdown, UPCHA, UPCHAIVD, UPPCHA, UPQSM, UPQSM+, UPQSMBIO, UPQSMBIO+, UPSMFTN, UPSMFTN+, UPSMFTNB+, UPSMFTNBIO, シャットダウン, フロースルーニードル