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Waters Japan

ACQUITY TQD がデータを取得しない - WKB1008

Article number: 1008To English version

症状

  • TQD がデータを取得していない
  • クロマトグラムにトレースがない
  • TQD の電源は入れ直した
  • MS Tune 画面が応答しない(電源を入れ直した後)
  • システムステータス:TQD エラー
  • 真空システムはオフである
  • 信号強度は 0 カウント付近
  • エンジニアの設定は問題なし(設定すべてが 512 ではなかった)
  • アイソレーションバルブが開いている
  • 切り替えバルブは LC に設定されている
  • キャピラリー電圧リードバック 0.11 kV(設定値 1.50 kV)

環境

  • ACQUITY TQD
  • Empower 3
  • Xevo TQD
  • MassLynx 4.1

原因

Empower PC と EPC の間の通信の喪失。システムを間違った順序で再起動しました。

解決策

  1. Empower ソフトウェアと ACQUITY MS コンソール画面を閉じます。
  2. Empower PC を再起動します(Windows にログインしますが、Empower を起動しないでください)。
  3. ACQUITY UPLC コンポーネントの電源を切り、電源を入れます(TQD の電源を切らないでください)。
  4. UPLC のステータスランプが緑色になる(点滅または点灯)まで待ちます。
  5. TQD の赤いリセットボタンを押してください([Operate]のランプが、赤から消灯になるまで待ってください)。
  6. Empower を開いて[サンプルの分析]に移動します。
  7. サンプルマネージャのパネルから ACQUITY MS コンソール画面を開きます。
  8. [TQD]をクリックし、[MS Tune]画面を開きます。
  9. [Vacuum]メニューから[PUMP]を選択します。

追加情報

 

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