メインコンテンツまでスキップ
Waters Japan

QDa サービス期限切れ - WKB89562

Article number: 89562To English version

症状

ACQUITY QDa サービスが期限切れになった。QDa を実行できない。

環境

ACQUITY QDa

XEVO TQD

原因

サービス期限のタイムスタンプが期限切れになっています。

解決策

  1. MS Console を起動します。
  2. 左側のメニューツリーから[QDa]を選択します。
  3. [トラブルシューティング]ドロップダウンメニューをクリックし、[サービス記録]を選択します。
  4. 日付を正しいサービス日付に変更します。お客様がこれを使用してサービス日付を追跡していない場合は、別の日付に変更します。

追加情報

 

id89562, QDA, XEVOTQD, XEVOTQDIVD

  • この記事は役に立ちましたか?