ユーザーが Agilent LC で分析を中止した後の「サーバービジー」エラー - WKB15284
Article number: 15284To English version
症状
- ユーザーが分析を途中停止したとき、アクティブなシーケンスは実行中です
- ユーザーは調整後に再度実行を開始します
- その後、「サーバービジー」エラーが表示され、Empower がフリーズします。唯一の解決策は、LAC/E を再起動することです。
環境
- Empower 3 FR3
- Agilent ICF サポート v2.2
原因
不具合 PCS 55979
解決策または回避策
この不具合は、Agilent 装置コントロールフレームワーク (ICF) サポートバージョン 3.0 で修正されています。リリースノートに説明されているように、アップグレードしてください。
追加情報
id15284, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, freeze, server busy, SUP, upgrade, アジレント