Empower が LDAP 認証用に設定されている場合、ローカルアカウントを作成できない - WKB19105
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症状
- Empower が LDAP 認証用に設定されている場合、ローカルアカウントを作成できない
- 唯一のオプションは、新しい LDAP ユーザーを作成することである
環境
- Empower 3 FR2 エンタープライズ
- LDAP 認証
原因
Empower ユーザーは、LDAP を介してのみ設定されており、ローカルユーザーではありません。そのため、ローカルアカウントを作成するオプションはありません。
解決策
- ローカルユーザーとしてログインし、新しいユーザーを作成します(KCS 13044 を参照)。次の 2 つのオプションがあります:ローカルユーザーと LDAP ユーザー。
- または、[システムポリシー]タブで認証を[ローカル認証]に変更します。これらの設定を保存してから、新しいユーザーを作成します。システムポリシーを LDAP 認証に戻す必要がある場合、ローカルユーザーとしてログインしてポリシーを変更するように、プロンプトで指示されることがあります。
- または、左側のツリーで[ユーザー]メニューに移動する代わりに、[システムの管理]画面で、[ファイル]メニュー > [新規作成] > [ユーザー]からユーザーを作成できるという報告があります。
追加情報
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