Waters の Web サイトのサポート情報にアクセスできない - WKB85778
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症状
- 制限されているサポート情報にアクセスしようとすると、Waters の Web サイトには「do not have correct access」(正しいアクセス権がありません)と表示される
原因
有効なサポート ID が Waters のオンラインユーザープロファイルに追加されていないか、www.waters.com がブラウザーでブロックされています
解決策
- www.waters.com をご覧ください。
- [マイアカウント]をクリックします。
- 左側の[サポートプラン]に移動します。
- 示されている場所に、ソフトウェアサポート ID を送信します。(例:MX0AM0000M)
- ユーザープロファイルを保存します。
- PC ブラウザーの設定で www.waters.com がブロックされていないことを確認します
追加情報
Waters Web サイトでソフトウェアサポートプラン ID を既存のアカウントに追加する方法 - WKB83123
ソフトウェアサポート ID には文字と数字の両方が含まれており、Millennium 製品の場合は「M」、Empower 製品の場合は「EM」、MassLynx 製品の場合は「MS」、NuGenesis SDMS/LMS Information Platform の場合は「SD」または「NU」、UNIFI 製品の場合は「UN」、waters_connect 製品の場合は「WC」、Symphony 製品の場合は「SY」で始まります。
制限されているサポート情報へのアクセス用のこの更新を送信する後に、最大 2 営業日かかることに注意してください。サポート ID のヘルプについては、Waters サポートにお問い合わせください。
登録した会社は、使用されるこのサポートプラン ID について修正する必要があります。Waters サポートは、登録した会社のサポートプラン ID を提供できます。
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