UNIFI で装置との通信がない - WKB14089
Article number: 14089To English version
症状
- 装置が応答していない
- LND はオンラインで、リセットはできますが、装置との通信は改善されません
- クライアントにより、データベース利用不可のエラーが発生する
- 1 台の watservicehost のみが LND で実行されている
環境
- UNIFI ワークグループ
原因
LND の電源が切れましたが、今はオンに戻っています。
サーバーの watservicehosts との通信がありません。
解決策または回避策
- クライアント PC を終了し、LND の電源をオフにします。
サーバーを再起動して 15 分待つか、7 つの watservicehost プロセスすべてが実行するまで待ちます。
LND の電源を入れてログインします。
LND 上の 3 つの watservicehost プロセスを観察します。
LND のハイパーターミナルから EPC を再起動します([ハイパーターミナル]画面に移動して、「reboot」と入力し、Enter キーを押す)。「起動スクリプト script.txt の実行完了」が表示されるまで待つか、MS のElectronicsを再起動します。
クライアント PC で UNIFI を起動します。
クライアント PC 上の UNIFI のデバイスマネージャーから LND をリセットします。
追加情報
id14089, communication, SUPUNIFI, UNIFISVR, UNIFISW18, UNIFOPT, UNIFQLIC, UNIFSW17, UNIFSW18, UNIFSW19, UNIFWGLIC, UNIFWKLIC, コミュニケーションエラー