メインコンテンツへスキップ
Waters Japan

UNIFI で[エクスプローラー]タブが表示されず、応答しなくなる - WKB94318

Article number: 94318To English version

症状

  • [エクスプローラー]を起動すると、タブは開くが、画面に何も表示されない(フォルダーもファイルもない)
  • 青色のホイールが無限に回転し、75% で停止する場合もあり、パーセンテージがまったく表示されない場合もある
  • クライアントポータルは、[タスクマネージャー]から終了する必要がある

環境

  • UNIFI ネットワーク
  • UNIFI 1.9.4
  • UNIFI 1.8.2

原因

不明ですが、現在までに 2 人のお客様から報告を受けています。いずれのお客様も、ホームオフィスから WiFi\VPN 経由で定期的に接続するラップトップにインストールされた UNIFI クライアントを使用しています。

CRI-1981 が調査用に作成されましたが、Waters では問題を再現できません。

解決策

  1. サーバーで WatServiceHost サービスを再起動するか、サーバーを再起動して同じ結果を達成します。
  2. ホームオフィスのユーザーに、リモートデスクトップ経由でラボラトリークライアント PC に接続すると指示するよう、お客様に推奨します。UNIFI クライアントは、オンサイトの有線接続でのみサポートされます。

追加情報

 

id94318,

  • この記事は役に立ちましたか?