メインコンテンツまでスキップ
Waters Japan

ACQUITY サンプルマネージャと ACQUITY サンプルオーガナイザーの IP アドレスが同じ - WKB6910

Article number: 6910To English version

症状

  • エラーメッセージ:「SM and SO IP addresses are identical」(SM と SO の IP アドレスが同じです)

環境

  • ACQUITY バイナリーソルベントマネージャ (BSM)
  • ACQUITY サンプルマネージャ - フロースルーニードル (SM-FTN)
  • ACQUITY PDA 検出器
  • ACQUITY TUV 検出器
  • ACQUITY QDa 検出器
  • ACQUITY サンプルオーガナイザー

原因

サンプルマネージャとサンプルオーガナイザーの IP アドレスが同じです。

解決策

  1. Waters DHCP 構成からシステムコンポーネントを削除します。
  2. 装置および PC の電源を切ります。
  3. PC の電源を入れ、[WatersDHCP 設定]に移動します。
  4. 装置の電源を入れ、各コンポーネントが画面に表示されるのを確認します。
  5. ACQUITY Console で、サンプルオーガナイザーを削除し、再度選択します。

追加情報

 

id6910, sample manager, Sample Organizer, UPLCCHIVD, UPORGANIZE, UPORGIVD, UPSMPMGR

  • この記事は役に立ちましたか?