メインコンテンツまでスキップ
Waters Japan

Intellistart エラーメッセージ:Service Due - WKB824

Article number: 824To English version

症状

  • エラーメッセージ:Service Due が表示されます
  • 検出器の Service Due

環境

  • MassLynx 4.1
  • Xevo TQ-S
  • Xevo G2-XS TOF
  • SQ 検出器
  • SQ 検出器 2
  • TQ 検出器
  • SYNAPT G2-S HDMS
  • SYNAPT G2-Si
  • SYNAPT XS
  • Xevo TQ MS
  • Xevo TQD
  • Xevo TQ-S
  • Xevo TQ-S micro
  • Xevo TQ-XS

原因

前回のサービス訪問日から 1 年経ち、Intellistart の Service Due に達しました。

解決策

  1. [Maintain](メンテナンス) > [Service record](サービス記録)を選択します。
  2. 上部に現在の日付を入力し、名前を入力してダイアログボックスに調整したサービス期日を入力します。次に、下の日付ボックスに該当する期日を入力します。

追加情報

Xevo G2-S、SYNAPT G2-S、SYNAPT G2-Si、SYNAPT XS の場合、[Service record](サービス記録)は[Troubleshoot](トラブルシューティング)メニューにあります。 service record2.PNG

id824, A-SQ, SQD2, SYNAPT, SYNAPTMS, SYNAPTXS, SYNG2HD, SYNG2HDMAL, SYNG2MS, SYNG2MSMAL, SYNG2SHD, SYNG2SHDML, SYNG2SIHD, SYNG2SIMS, SYNG2SMS, SYNG2SMSML, XEVOG2QTOF, XEVOG2SQTF, XEVOG2STOF, XEVOG2TOF, XEVOG2XSQT, XEVOG2XSTF, XEVOQTOF, XEVOTQ, XEVOTQD, XEVOTQDIVD, XEVOTQIVD, XEVOTQS, XEVOTQSCRO, XEVOTQSIVD, XEVOTQSMIC, XEVOTQXS, XEVTQSMIVD, XEVTQXSIVD, インテリスタート