Intellistart エラーメッセージ:Service Due(サービスの期限切れ) - WKB824
症状
- MS によって、ACQUITY コンソールで「Service Required」(サービスが必要です)と表示される
- ACQUITY コンソールで次のエラーメッセージが表示される:「Service Due」(サービスの期限切れ)
- データを取り込めない
- MS がオペレートモードに切り替えない
環境
- MassLynx 4.1
- Xevo TQ-S
- Xevo G2-XS TOF
- ACQUITY QDa 質量検出器
- 3100 質量検出器
- SQ 検出器
- SQ 検出器 2
- TQ 検出器
- SYNAPT G2-S HDMS
- SYNAPT G2-Si
- SYNAPT XS
- Xevo TQ MS
- Xevo TQD
- Xevo TQ-S
- Xevo TQ-S micro
- Xevo TQ-XS
原因
Intellistart 設定の「Service Due」(サービスの期限切れ)が、前回のサービス日としてコンソールに入力した日付から 1 年が経過しています。
入力したサービス日が正しくない可能性があります。PM が期限切れているか、1 暦年とは異なるサービス時間が必要になる場合があります。
解決策
PM が期限切れている場合は、ここをクリックして最寄りの Waters サービスチームとサービスをスケジュールしてください
サービスが必要ない場合(必要な SOP をすべて順守)、以下の方法で日付を変更できます。
- コンソールで、Maintain > Service record(保守 > サービス記録)または Troubleshoot > Service record(トラブルシューティング > サービス記録)を選択します(MS に応じて)。
- サービス完了日を現在の日付または最後の PM が完了した日付のままにします。
- サービスエンジニアを、ご自身の名前または最後の PM を実施したフィールドサービスエンジニアの名前に設定します。
- コメント欄に、PM 期限日を適切な日付に調整して入力します。
- この質量分析計が年に 1 度の PM スケジュールになってい場合は、次のサービスの日付を最後の PM が完了してから 1 年に変更します。半年ごとの PM スケジュールの場合は、最後の PM から 6 ヶ月後に変更します。
- OK をクリックします。
エラーメッセージが表示されなくなります。
追加情報
PM の期限が来て、フィールドサービスエンジニアが来週または 2 週間以内に訪問を予定している場合は、次のサービスの日付を現在の日付から 1 ヶ月に調整し、サービスエンジニアに、PM が完了したときにこれを更新することを思い出させます。
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